<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
  "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <title>Para-Dressurreiterin Dr. Saskia Deutz verpasst Medaille bei DM - Horse Media Wego - hippothek.de</title>
  <meta name="description" content="Para-Dressurreiterin Dr. Saskia Deutz verpasst Medaille bei DM">
  <meta name="robots" content="index,follow">
  <meta http-equiv="pragma" content="no-cache" />
  <meta name="author" content="Nils Dudda">
  <meta name="verification" content="ac01e61145f3a502cda7caa3f3aba1cf" />
  <script src="/includes/js/hippothek2012.js" type="text/javascript"></script>
  <link href="/includes/styles/hippothek.css" rel="stylesheet" type="text/css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Artikel" href="http://www.hippothek.de/neueartikel.rss">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Bilder in der Fotogalerie" href="http://www.hippothek.de/neuebilder.rss">
  <link rel="stylesheet" type="text/css" href="/includes/shadowbox/shadowbox.css">
  <script type="text/javascript" src="/includes/shadowbox/shadowbox.js"></script>
  <script type="text/javascript">
    Shadowbox.init();
  </script>
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-5585134-1']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
</head>
<body onload="changePics();">
<div id="rahmen">
	<div id="kopf">
		<div id="kopf_links"><img src="/images/hmw.png" alt="Horse Media Wego"></div>
		<div id="kopf_mitte">
			<script type="text/javascript"><!--
  google_ad_client = "pub-4515236967934393";
  /* Hippothek */
  google_ad_slot = "5614146240";
  google_ad_width = 468;
  google_ad_height = 60;
  //-->
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>
		</div>
		<div id="kopf_rechts">
			<div id="warenkorb">
				<h4>Warenkorb</h4><p>(leer)</p>
			</div>
		</div>
	</div>
	<div id="content">
		<div id="spaltelinks">
			<div id="navikopf"></div>
			<div id="naviinhalt">
				<div class='navi_entry1'><a href='/fotogalerie.html'>Fotogalerie</a></div><div class='navi_entry2'><a href='/fotogalerie/preise.html'>Preise</a></div><div class='navi_entry1'><a href='/landesturnier_redefin.html'><img src='/files/landesturnierredefin.png' alt='Logo Landesturnier Redefin' /><br>Landesturnier Redefin</a></div><div class='navi_entry1'><a href='/aktuelles.html'>Aktuelles</a></div><div class='navi_entry1'><a href='/nachrichten.html'>Nachrichten</a></div><div class='navi_entry1'><a href='/ank_ndigungen.html'>Ank&uuml;ndigungen</a></div><div class='navi_entry2'><a href='/ank_ndigungen/termine.html'>Termine</a></div><div class='navi_entry1'><a href='/pferdezucht.html'>Pferdezucht</a></div><div class='navi_entry2'><a href='/pferdezucht/zuchtergebnisse.html'>Berichte/Ergebnisse</a></div><div class='navi_entry2'><a href='/pferdezucht/verkaufsangebote.html'>Pferdemarkt</a></div><div class='navi_entry2'><a href='/pferdezucht/mecklenburger_stutenfamilien.html'>Mecklenburger Stutenfamilien</a></div><div class='navi_entry2'><a href='/pferdezucht/pferderassen.html'>Pferderassen</a></div><div class='navi_entry1'><a href='/pferdesport.html'>Pferdesport</a></div><div class='navi_entry1'><a href='/sportergebnisse.html'>Turnierberichte</a></div><div class='navi_entry2'><a href='/sportergebnisse/ausschreibungen_und_zeitpl_ne.html'>Weitere Sportmeldungen</a></div><div class='navi_entry2'><a href='/sportergebnisse/regelwerk.html'>Regelwerk</a></div><div class='navi_entry1'><a href='/vereinsleben_in_mv.html'>Vereinsleben in MV</a></div><div class='navi_entry1'><a href='/portraets.html'>Portr&auml;ts</a></div><div class='navi_entry1'><a href='/der_fachmann_ber_t.html'>Der Fachmann ber&auml;t</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/ausbildung.html'>Ausbildung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/fuetterung.html'>F&uuml;tterung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/veterinaermedizin.html'>Veterinaermedizin</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/entscheidungen_in_sachen_pferderecht.html'>Rechtsberatung</a></div><div class='navi_entry1'><a href='/Neues_vom_Markt.html'>Neues vom Markt</a></div><div class='navi_entry1'><a href='/buch-_und_videovorstellungen.html'>Buch- und Videovorstellungen</a></div><div class='navi_entry2'><a href='/buch-_und_videovorstellungen/ausruestung__stall__wede.html'>Ausr&uuml;stung Stall und Weide</a></div><div class='navi_entry1'><a href='/geschichten-erinnerungen.html'>Geschichten-Erinnerungen</a></div>
			</div>
			<div id="navifuss"></div>
			<div id="werbepartner">
				<a href="/links.html">Besuchen Sie unsere Partner:</a><br>
				<div id="werbepartnerfix"><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/074.k.jpg' border='0' title='Reitanlage Plath'></a><a href='http://www.beamon-verlag.de/' target='_blank'><img src='/images/werbepartner/072.n.png' border='0' title='Pferde im Osten'></a><a href='http://www.pferdehof-altkamp.de' target='_blank'><img src='/images/werbepartner/073.p.JPG' border='0' title='Pferdehof Prehl in Altkamp'></a><a href='http://www.hengststation-schmidt.de' target='_blank'><img src='/images/werbepartner/031.t.jpg' border='0' title='Zucht- und Hengststation'></a><a href='http://www.kempke-hof.de' target='_blank'><img src='/images/werbepartner/026.f.jpg' border='0' title='Pferdezucht und Internetverkaufsservice '></a><a href='http://www.german-horse-pellets.de' target='_blank'><img src='/images/werbepartner/036.s.jpg' border='0' title='Einstreu- und Heizmaterial aus Holz'></a><a href='http://www.salvana.com' target='_blank'><img src='/images/werbepartner/052.A.jpg' border='0' title='Pferdenahrung'></a><a href='http://www.reitsport-manski.de' target='_blank'><img src='/images/werbepartner/070.i.jpg' border='0' title='Reitsportgesch&auml;ft, Alles f&uuml;r Pferde, Reiter und Fahrer'></a><a href='http://www.cadmos.de' target='_blank'><img src='/images/werbepartner/068.o.jpg' border='0' title='CADMOS'></a><a href='http://www.kosmos.de' target='_blank'><img src='/images/werbepartner/028.g.jpg' border='0' title='Kosmos-Verlag'></a><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/075.k.jpg' border='0' title='Reitanlage Plath'></a></div>
				<div id="werbepartnervar"><script>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</script></div>
			</div>
		</div>
		<div id="spaltemitte">
			<div id="contentkopf">
				<div id="willkommen"><a href="/">Startseite</a>&nbsp;&raquo;&nbsp;<a href="/pferdesport.html">Pferdesport</a>&nbsp;&raquo;&nbsp;<a href="/pferdesport/artikel_6824_para-dressurreiterin_dr__saskia_deutz_verpasst_medaille_bei_dm.html">Para-Dressurreiterin Dr. Saskia Deutz verpasst Medaille bei DM</a></div>
			</div>
			<div id="contentmitte">
				<div id="headline">Para-Dressurreiterin Dr. Saskia Deutz verpasst Medaille bei DM</div>
				
      <h2>Bitte anmelden</h2>
      <p>Diese Seite ist nur für unsere Abonnenten sichtbar.</p>
      <p>Sofern Sie sich bereits registriert haben, melden Sie sich bitte mit Ihren Zugangsdaten an:</p>
			
			<form name="login" method="POST" action="/login.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
				<p><label for="passwort">Passwort:</label><br><input type="password" name="passwort" value="" /></p>
				<p><input type="submit" title="Login" value="Login" /></p>
        <p><a href="register.html" title="Neu registrieren">Registrieren</a><br>
        <a href="lostpw.html" title="Passwort vergessen">Passwort vergessen</a><br>
        <a href="lostuser.html" title="Benutzernamen vergessen">Benutzernamen vergessen</a></p>
      </form>
      <hr>
      <h4>Ich möchte mich neu registrieren</h4>
      <p>Mit Ihrer Registrierung gehen Sie keine Verpflichtung ein. Wir schalten Sie für 10 Tage unverbindlich für alle Inhalte frei.</p>
      <p>Wenn wir Sie in dieser Zeit von unserem Angebot überzeugen konnten, können Sie Ihre Freischaltung gegen Zahlung der Zugangsgebühr von nur 12 Euro für 6 Monate verlängern.</p>
      <p>Alle Daten zur Zahlung und zur Laufzeit Ihres Zuganges finden Sie nach dem Login in Ihrem persönlichen Bereich.</p>
      <p>Möchten Sie nach den 10 Tagen kostenloser Nutzung nicht weiter auf hippothek.de lesen, müssen Sie nichts tun.</p>
      
      <form name="register" method="POST" action="/register.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
        <p><label for="passwort1">Passwort:</label><br><input type="password" name="passwort1" value="" /></p>
				<p><label for="passwort2">Passwort wiederholen:</label><br><input type="password" name="passwort2" value="" /></p>
				<p><label for="email">E-Mail-Adresse:</label><br><input type="text" name="email" value="" /></p>
        <p><input type="submit" title="Registrieren" value="Registrieren" /></p>
			</form>
			</div>
			<div id="contentfuss">
				<div id="fussnavi">
					<a class='fussnavielement' href='/wirueberuns.html'>Wir &uuml;ber uns</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/links.html'>Links</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/agb.html'>AGB</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/kontakt.html'>Kontakt</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/impressum.html'>Impressum</a>
				</div>
				<div id="copyright">
					&copy; 2011 <a href="http://nilsdudda.de/" target="_blank" class="copylink">nilsdudda.de</a>
				</div>
			</div>
		</div>
		<div id="spalterechts">
			<div id="loginkopf"></div>
			<div id="logininhalt">
				
        <h4>Login für Abonnenten</h4>
			<form name="login" method="POST" action="/login.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
				<p><label for="passwort">Passwort:</label><br><input type="password" name="passwort" value="" /></p>
				<p><input type="submit" title="Login" value="Login" /></p>
        <p><a href="register.html" title="Neu registrieren">Registrieren</a><br>
        <a href="lostpw.html" title="Passwort vergessen">Passwort vergessen</a><br>
        <a href="lostuser.html" title="Benutzernamen vergessen">Benutzernamen vergessen</a></p>
      </form>
			</div>
			<div id="loginfuss"></div>
			<div id="suche">
				
	<form name="suche" method="POST" action="suche.html">
		<input type="text" name="suchbegriff" value="Suche" onfocus="this.value='';this.style.color='#000';">
		<input type="submit" title="Suchen" value="&raquo;" />
	</form>
	
			</div>
			<div id="socials">
				<iframe src="http://www.facebook.com/plugins/like.php?href=www.hippothek.de/pferdesport/artikel_6824_para-dressurreiterin_dr__saskia_deutz_verpasst_medaille_bei_dm.html&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px; text-align: center;" allowTransparency="true"></iframe>&nbsp;<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="hippothek" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div id='galerieteaser'>
				<div id='neuingalstart'>Neu in unserer <a href='/fotogalerie.html' title='Zur Fotogalerie'>Fotogalerie</a>:</div><div id='neuingalerie'></div><div id='neuingalende'><a href='/fotogalerie.html'>Zur Fotogalerie &raquo;</a></div><script>ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1497815132335406";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2366.html";
										Galerie[ZAEHLER].title = "230 Fotos von der Veranstaltung Turnier (DL/SM) in Wusterhusen";
										Galerie[ZAEHLER].text = "Turnier (DL/SM) in Wusterhusen<br>(230 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1497354068228380";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2359.html";
										Galerie[ZAEHLER].title = "513 Fotos von der Veranstaltung Turnier (LM Viels.) in Hohen Luckow";
										Galerie[ZAEHLER].text = "Turnier (LM Viels.) in Hohen Luckow<br>(513 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1496867087079921";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2358.html";
										Galerie[ZAEHLER].title = "297 Fotos von der Veranstaltung Turnier (LCH GPF) in Hohen Luckow";
										Galerie[ZAEHLER].text = "Turnier (LCH GPF) in Hohen Luckow<br>(297 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1496768544691341";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2356.html";
										Galerie[ZAEHLER].title = "114 Fotos von der Veranstaltung Turnier (DL/SM) in Elmenhorst";
										Galerie[ZAEHLER].text = "Turnier (DL/SM) in Elmenhorst<br>(114 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1496120357976291";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2352.html";
										Galerie[ZAEHLER].title = "213 Fotos von der Veranstaltung Turnier (DM/SM) in Dummerstorf";
										Galerie[ZAEHLER].text = "Turnier (DM/SM) in Dummerstorf<br>(213 Fotos)";
										</script>
			</div>
      <div id="newskopf"></div>
			<div id="newsinhalt">
				<h4>Kurzmeldungen</h4>
      <p>
        <a href="/meldung_969.html" title="Meldung Bronzene Ehrennadel f&uuml;r Madeleine Lenz in Wusterhusen lesen">19.06.2017: Bronzene Ehrennadel f&uuml;r Madeleine Lenz in Wusterhusen</a>
      </p>
      <p>
        <a href="/meldung_968.html" title="Meldung Zwei MV-Trainer mit L&uuml;tke-Westhues-Auszeichnung geehrt lesen">19.06.2017: Zwei MV-Trainer mit L&uuml;tke-Westhues-Auszeichnung geehrt</a>
      </p>
      <p>
        <a href="/meldung_967.html" title="Meldung Voltigiererin Alina Ro&szlig; aus Userin jetzt im Bundeskader lesen">19.06.2017: Voltigiererin Alina Ro&szlig; aus Userin jetzt im Bundeskader</a>
      </p>
      <p>
        <a href="/meldung_966.html" title="Meldung A. E. Kurp und M. Schl&ouml;nvogt Sieger in Nachwuchs-Cups lesen">19.06.2017: A. E. Kurp und M. Schl&ouml;nvogt Sieger in Nachwuchs-Cups</a>
      </p>
      <p>
        <a href="/meldung_965.html" title="Meldung 6 MV-Nachwuchsreiter fahren zum Jugendturnier nach Hagen lesen">12.06.2017: 6 MV-Nachwuchsreiter fahren zum Jugendturnier nach Hagen</a>
      </p>
      <p>
        <a href="/meldung_964.html" title="Meldung Drei MV-Springreiter fahren zur DM nach Balve (Sauerland) lesen">06.06.2017: Drei MV-Springreiter fahren zur DM nach Balve (Sauerland)</a>
      </p>
      <p>
        <a href="/meldung_963.html" title="Meldung Online-Magazin auch f&uuml;r Pferdesportler lesen">30.05.2017: Online-Magazin auch f&uuml;r Pferdesportler</a>
      </p>
      <p>
        <a href="/meldung_962.html" title="Meldung Goldene Ehrenadel f&uuml;r Manfred Starke zum 80. Geburtstag lesen">30.05.2017: Goldene Ehrenadel f&uuml;r Manfred Starke zum 80. Geburtstag</a>
      </p>
      <p>
        <a href="/meldung_961.html" title="Meldung Erg&auml;nzungsqualifikation &bdquo;Bodenarbeit&ldquo; f&uuml;r Trainer lesen">22.05.2017: Erg&auml;nzungsqualifikation &bdquo;Bodenarbeit&ldquo; f&uuml;r Trainer</a>
      </p>
      <p>
        <a href="/meldung_960.html" title="Meldung Gadebuscher und Parkentiner Vereinsmitglieder packen an  lesen">22.05.2017: Gadebuscher und Parkentiner Vereinsmitglieder packen an </a>
      </p>
      <p>
        <a href="/meldung_959.html" title="Meldung Redefiner Landgest&uuml;t-Reportage im Magazin St. Georg lesen">22.05.2017: Redefiner Landgest&uuml;t-Reportage im Magazin St. Georg</a>
      </p>
      <p>
        <a href="/meldung_958.html" title="Meldung Sieben MV-Reiter zum Derby-Turnier nach Hamburg lesen">22.05.2017: Sieben MV-Reiter zum Derby-Turnier nach Hamburg</a>
      </p>
      <p>
        <a href="/meldung_957.html" title="Meldung Gro&szlig;e Emotionen bei Nick Skeltons letztem Auftritt lesen">16.05.2017: Gro&szlig;e Emotionen bei Nick Skeltons letztem Auftritt</a>
      </p>
      <p>
        <a href="/meldung_956.html" title="Meldung Heiner Schiergen holt sich das dritte Jahr in Folge den Titel lesen">16.05.2017: Heiner Schiergen holt sich das dritte Jahr in Folge den Titel</a>
      </p>
      <p>
        <a href="/meldung_955.html" title="Meldung Gute Nachrichten von Emily Gilrush lesen">16.05.2017: Gute Nachrichten von Emily Gilrush</a>
      </p>
      <p>
        <a href="/meldung_954.html" title="Meldung &bdquo;Sterne des Sports&ldquo; 2017 bis 30. Juni bewerben und gewinnen! lesen">15.05.2017: &bdquo;Sterne des Sports&ldquo; 2017 bis 30. Juni bewerben und gewinnen!</a>
      </p>
      <p>
        <a href="/meldung_953.html" title="Meldung TV-Zeiten vom Hamburger Derby lesen">15.05.2017: TV-Zeiten vom Hamburger Derby</a>
      </p>
      <p>
        <a href="/meldung_952.html" title="Meldung Pia Laus-Schneider zweimal Zweite beim CDI3* in Aalborg lesen">15.05.2017: Pia Laus-Schneider zweimal Zweite beim CDI3* in Aalborg</a>
      </p>
      <p>
        <a href="/meldung_951.html" title="Meldung Zweite Runde des Pferdefilmfestival Equinale&reg; in Bibow lesen">08.05.2017: Zweite Runde des Pferdefilmfestival Equinale&reg; in Bibow</a>
      </p>
      <p>
        <a href="/meldung_950.html" title="Meldung Mecklenburger Holger Wulschner nun im FN-Pr&auml;sidium lesen">08.05.2017: Mecklenburger Holger Wulschner nun im FN-Pr&auml;sidium</a>
      </p>
      <p><hr></p>
      <p><a href="/kurzmeldungen.html" title="Alle Kurzmeldungen anzeigen">Alle Kurzmeldungen</a></p>
      </div>
			<div id="newsfuss"></div>
			<div id="datekopf"></div>
			<div id="dateinhalt">
				<h4>N&auml;chste Termine</h4>
<p>23.06.2017 - 25.06.2017<br>Turnier (SS) in Kirch-Mummendorf<br />
          <a href="/pdf/A1493993330.2788.pdf" title="Ausschreibung zur Veranstaltung Turnier (SS)" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Turnier (SS)"></a>&nbsp;</p><p>24.06.2017 - 25.06.2017<br>Turnier (DL/SM/FA) in Alt Buckow<br />
          <a href="/pdf/A1493993050.8602.pdf" title="Ausschreibung zur Veranstaltung Turnier (DL/SM/FA)" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Turnier (DL/SM/FA)"></a>&nbsp;</p><p>24.06.2017 - 25.06.2017<br>Turnier (VM) in Sauzin<br />
          <a href="/pdf/A1493993091.5165.pdf" title="Ausschreibung zur Veranstaltung Turnier (VM)" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Turnier (VM)"></a>&nbsp;</p>
			</div>
			<div id="datefuss"></div>
			<div id="fbbox">
				<!--{fbbox}-->
			</div>

		</div>
	</div>
</div>


</body></html>
