<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
  "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <title>Omaha: Sieg f&uuml;r Isabell Werth und Weihegold OLD - Horse Media Wego - hippothek.de</title>
  <meta name="description" content="Omaha: Sieg f&uuml;r Isabell Werth und Weihegold OLD">
  <meta name="robots" content="index,follow">
  <meta http-equiv="pragma" content="no-cache" />
  <meta name="author" content="Nils Dudda">
  <meta name="verification" content="ac01e61145f3a502cda7caa3f3aba1cf" />
  <script src="/includes/js/hippothek2012.js" type="text/javascript"></script>
  <link href="/includes/styles/hippothek.css" rel="stylesheet" type="text/css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Artikel" href="http://www.hippothek.de/neueartikel.rss">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Bilder in der Fotogalerie" href="http://www.hippothek.de/neuebilder.rss">
  <link rel="stylesheet" type="text/css" href="/includes/shadowbox/shadowbox.css">
  <script type="text/javascript" src="/includes/shadowbox/shadowbox.js"></script>
  <script type="text/javascript">
    Shadowbox.init();
  </script>
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-5585134-1']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
</head>
<body onload="changePics();">
<div id="rahmen">
	<div id="kopf">
		<div id="kopf_links"><img src="/images/hmw.png" alt="Horse Media Wego"></div>
		<div id="kopf_mitte">
			<script type="text/javascript"><!--
  google_ad_client = "pub-4515236967934393";
  /* Hippothek */
  google_ad_slot = "5614146240";
  google_ad_width = 468;
  google_ad_height = 60;
  //-->
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>
		</div>
		<div id="kopf_rechts">
			<div id="warenkorb">
				<h4>Warenkorb</h4><p>(leer)</p>
			</div>
		</div>
	</div>
	<div id="content">
		<div id="spaltelinks">
			<div id="navikopf"></div>
			<div id="naviinhalt">
				<div class='navi_entry1'><a href='/fotogalerie.html'>Fotogalerie</a></div><div class='navi_entry2'><a href='/fotogalerie/preise.html'>Preise</a></div><div class='navi_entry1'><a href='/landesturnier_redefin.html'><img src='/files/landesturnierredefin.png' alt='Logo Landesturnier Redefin' /><br>Landesturnier Redefin</a></div><div class='navi_entry1'><a href='/aktuelles.html'>Aktuelles</a></div><div class='navi_entry1'><a href='/nachrichten.html'>Nachrichten</a></div><div class='navi_entry1'><a href='/ank_ndigungen.html'>Ank&uuml;ndigungen</a></div><div class='navi_entry2'><a href='/ank_ndigungen/termine.html'>Termine</a></div><div class='navi_entry1'><a href='/pferdezucht.html'>Pferdezucht</a></div><div class='navi_entry2'><a href='/pferdezucht/zuchtergebnisse.html'>Berichte/Ergebnisse</a></div><div class='navi_entry2'><a href='/pferdezucht/verkaufsangebote.html'>Pferdemarkt</a></div><div class='navi_entry2'><a href='/pferdezucht/mecklenburger_stutenfamilien.html'>Mecklenburger Stutenfamilien</a></div><div class='navi_entry2'><a href='/pferdezucht/pferderassen.html'>Pferderassen</a></div><div class='navi_entry1'><a href='/pferdesport.html'>Pferdesport</a></div><div class='navi_entry1'><a href='/sportergebnisse.html'>Turnierberichte</a></div><div class='navi_entry2'><a href='/sportergebnisse/ausschreibungen_und_zeitpl_ne.html'>Weitere Sportmeldungen</a></div><div class='navi_entry2'><a href='/sportergebnisse/regelwerk.html'>Regelwerk</a></div><div class='navi_entry1'><a href='/vereinsleben_in_mv.html'>Vereinsleben in MV</a></div><div class='navi_entry1'><a href='/portraets.html'>Portr&auml;ts</a></div><div class='navi_entry1'><a href='/der_fachmann_ber_t.html'>Der Fachmann ber&auml;t</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/ausbildung.html'>Ausbildung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/fuetterung.html'>F&uuml;tterung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/veterinaermedizin.html'>Veterinaermedizin</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/entscheidungen_in_sachen_pferderecht.html'>Rechtsberatung</a></div><div class='navi_entry1'><a href='/Neues_vom_Markt.html'>Neues vom Markt</a></div><div class='navi_entry1'><a href='/buch-_und_videovorstellungen.html'>Buch- und Videovorstellungen</a></div><div class='navi_entry2'><a href='/buch-_und_videovorstellungen/ausruestung__stall__wede.html'>Ausr&uuml;stung Stall und Weide</a></div><div class='navi_entry1'><a href='/geschichten-erinnerungen.html'>Geschichten-Erinnerungen</a></div>
			</div>
			<div id="navifuss"></div>
			<div id="werbepartner">
				<a href="/links.html">Besuchen Sie unsere Partner:</a><br>
				<div id="werbepartnerfix"><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/074.k.jpg' border='0' title='Reitanlage Plath'></a><a href='http://www.beamon-verlag.de/' target='_blank'><img src='/images/werbepartner/072.n.png' border='0' title='Pferde im Osten'></a><a href='http://www.pferdehof-altkamp.de' target='_blank'><img src='/images/werbepartner/073.p.JPG' border='0' title='Pferdehof Prehl in Altkamp'></a><a href='http://www.hengststation-schmidt.de' target='_blank'><img src='/images/werbepartner/031.t.jpg' border='0' title='Zucht- und Hengststation'></a><a href='http://www.kempke-hof.de' target='_blank'><img src='/images/werbepartner/026.f.jpg' border='0' title='Pferdezucht und Internetverkaufsservice '></a><a href='http://www.german-horse-pellets.de' target='_blank'><img src='/images/werbepartner/036.s.jpg' border='0' title='Einstreu- und Heizmaterial aus Holz'></a><a href='http://www.salvana.com' target='_blank'><img src='/images/werbepartner/052.A.jpg' border='0' title='Pferdenahrung'></a><a href='http://www.reitsport-manski.de' target='_blank'><img src='/images/werbepartner/070.i.jpg' border='0' title='Reitsportgesch&auml;ft, Alles f&uuml;r Pferde, Reiter und Fahrer'></a><a href='http://www.cadmos.de' target='_blank'><img src='/images/werbepartner/068.o.jpg' border='0' title='CADMOS'></a><a href='http://www.kosmos.de' target='_blank'><img src='/images/werbepartner/028.g.jpg' border='0' title='Kosmos-Verlag'></a><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/075.k.jpg' border='0' title='Reitanlage Plath'></a></div>
				<div id="werbepartnervar"><script>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</script></div>
			</div>
		</div>
		<div id="spaltemitte">
			<div id="contentkopf">
				<div id="willkommen"><a href="/">Startseite</a>&nbsp;&raquo;&nbsp;<a href="/pferdesport.html">Pferdesport</a>&nbsp;&raquo;&nbsp;<a href="/pferdesport/artikel_6625_omaha__sieg_fuer_isabell_werth_und_weihegold_old.html">Omaha: Sieg f&uuml;r Isabell Werth und Weihegold OLD</a></div>
			</div>
			<div id="contentmitte">
				<div id="headline">Omaha: Sieg f&uuml;r Isabell Werth und Weihegold OLD</div>
				
      <h2>Bitte anmelden</h2>
      <p>Diese Seite ist nur für unsere Abonnenten sichtbar.</p>
      <p>Sofern Sie sich bereits registriert haben, melden Sie sich bitte mit Ihren Zugangsdaten an:</p>
			
			<form name="login" method="POST" action="/login.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
				<p><label for="passwort">Passwort:</label><br><input type="password" name="passwort" value="" /></p>
				<p><input type="submit" title="Login" value="Login" /></p>
        <p><a href="register.html" title="Neu registrieren">Registrieren</a><br>
        <a href="lostpw.html" title="Passwort vergessen">Passwort vergessen</a><br>
        <a href="lostuser.html" title="Benutzernamen vergessen">Benutzernamen vergessen</a></p>
      </form>
      <hr>
      <h4>Ich möchte mich neu registrieren</h4>
      <p>Mit Ihrer Registrierung gehen Sie keine Verpflichtung ein. Wir schalten Sie für 10 Tage unverbindlich für alle Inhalte frei.</p>
      <p>Wenn wir Sie in dieser Zeit von unserem Angebot überzeugen konnten, können Sie Ihre Freischaltung gegen Zahlung der Zugangsgebühr von nur 12 Euro für 6 Monate verlängern.</p>
      <p>Alle Daten zur Zahlung und zur Laufzeit Ihres Zuganges finden Sie nach dem Login in Ihrem persönlichen Bereich.</p>
      <p>Möchten Sie nach den 10 Tagen kostenloser Nutzung nicht weiter auf hippothek.de lesen, müssen Sie nichts tun.</p>
      
      <form name="register" method="POST" action="/register.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
        <p><label for="passwort1">Passwort:</label><br><input type="password" name="passwort1" value="" /></p>
				<p><label for="passwort2">Passwort wiederholen:</label><br><input type="password" name="passwort2" value="" /></p>
				<p><label for="email">E-Mail-Adresse:</label><br><input type="text" name="email" value="" /></p>
        <p><input type="submit" title="Registrieren" value="Registrieren" /></p>
			</form>
			</div>
			<div id="contentfuss">
				<div id="fussnavi">
					<a class='fussnavielement' href='/wirueberuns.html'>Wir &uuml;ber uns</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/links.html'>Links</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/agb.html'>AGB</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/kontakt.html'>Kontakt</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/impressum.html'>Impressum</a>
				</div>
				<div id="copyright">
					&copy; 2011 <a href="http://nilsdudda.de/" target="_blank" class="copylink">nilsdudda.de</a>
				</div>
			</div>
		</div>
		<div id="spalterechts">
			<div id="loginkopf"></div>
			<div id="logininhalt">
				
        <h4>Login für Abonnenten</h4>
			<form name="login" method="POST" action="/login.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
				<p><label for="passwort">Passwort:</label><br><input type="password" name="passwort" value="" /></p>
				<p><input type="submit" title="Login" value="Login" /></p>
        <p><a href="register.html" title="Neu registrieren">Registrieren</a><br>
        <a href="lostpw.html" title="Passwort vergessen">Passwort vergessen</a><br>
        <a href="lostuser.html" title="Benutzernamen vergessen">Benutzernamen vergessen</a></p>
      </form>
			</div>
			<div id="loginfuss"></div>
			<div id="suche">
				
	<form name="suche" method="POST" action="suche.html">
		<input type="text" name="suchbegriff" value="Suche" onfocus="this.value='';this.style.color='#000';">
		<input type="submit" title="Suchen" value="&raquo;" />
	</form>
	
			</div>
			<div id="socials">
				<iframe src="http://www.facebook.com/plugins/like.php?href=www.hippothek.de/pferdesport/artikel_6625_omaha__sieg_fuer_isabell_werth_und_weihegold_old.html&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px; text-align: center;" allowTransparency="true"></iframe>&nbsp;<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="hippothek" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div id='galerieteaser'>
				<div id='neuingalstart'>Neu in unserer <a href='/fotogalerie.html' title='Zur Fotogalerie'>Fotogalerie</a>:</div><div id='neuingalerie'></div><div id='neuingalende'><a href='/fotogalerie.html'>Zur Fotogalerie &raquo;</a></div><script>ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1490552161090412";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2318.html";
										Galerie[ZAEHLER].title = "525 Fotos von der Veranstaltung Hallenturnier (LM Fahren) in Redefin";
										Galerie[ZAEHLER].text = "Hallenturnier (LM Fahren) in Redefin<br>(525 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1489928901839960";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2312.html";
										Galerie[ZAEHLER].title = "337 Fotos von der Veranstaltung Hallenturnier (LM Dr.) in Redefin";
										Galerie[ZAEHLER].text = "Hallenturnier (LM Dr.) in Redefin<br>(337 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1489471437979842";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2310.html";
										Galerie[ZAEHLER].title = "901 Fotos von der Veranstaltung Hallenturnier (LM Spr.) in Redefin";
										Galerie[ZAEHLER].text = "Hallenturnier (LM Spr.) in Redefin<br>(901 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1488883282133127";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2306.html";
										Galerie[ZAEHLER].title = "403 Fotos von der Veranstaltung Hallen-LM Vielseitigkeit in Sanitz";
										Galerie[ZAEHLER].text = "Hallen-LM Vielseitigkeit in Sanitz<br>(403 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1488734033692110";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2308.html";
										Galerie[ZAEHLER].title = "174 Fotos von der Veranstaltung Hengstschau in Redefin";
										Galerie[ZAEHLER].text = "Hengstschau in Redefin<br>(174 Fotos)";
										</script>
			</div>
      <div id="newskopf"></div>
			<div id="newsinhalt">
				<h4>Kurzmeldungen</h4>
      <p>
        <a href="/meldung_938.html" title="Meldung PM-Seminar &bdquo;Der gute Sprung&ldquo; in Polzow lesen">27.03.2017: PM-Seminar &bdquo;Der gute Sprung&ldquo; in Polzow</a>
      </p>
      <p>
        <a href="/meldung_937.html" title="Meldung Sozialversicherung f&uuml;r Landwirtschaft passt Vorschriften an lesen">20.03.2017: Sozialversicherung f&uuml;r Landwirtschaft passt Vorschriften an</a>
      </p>
      <p>
        <a href="/meldung_936.html" title="Meldung FN gibt Merkblatt zu Infektionskrankheiten heraus lesen">20.03.2017: FN gibt Merkblatt zu Infektionskrankheiten heraus</a>
      </p>
      <p>
        <a href="/meldung_935.html" title="Meldung Parcourshelfer f&uuml;r Ostseechampionat gesucht lesen">20.03.2017: Parcourshelfer f&uuml;r Ostseechampionat gesucht</a>
      </p>
      <p>
        <a href="/meldung_934.html" title="Meldung Pferdesportler stolz auf Erfolge und Mitgliederzuwachs lesen">20.03.2017: Pferdesportler stolz auf Erfolge und Mitgliederzuwachs</a>
      </p>
      <p>
        <a href="/meldung_933.html" title="Meldung Platz drei f&uuml;r Andr&eacute; Thieme bei der Sportlerumfrage lesen">20.03.2017: Platz drei f&uuml;r Andr&eacute; Thieme bei der Sportlerumfrage</a>
      </p>
      <p>
        <a href="/meldung_932.html" title="Meldung Ehrenamtliche des Pferdesports vom LSB ausgezeichnet lesen">20.03.2017: Ehrenamtliche des Pferdesports vom LSB ausgezeichnet</a>
      </p>
      <p>
        <a href="/meldung_931.html" title="Meldung Holger Wulschner startet nicht beim Weltcup-Finale lesen">20.03.2017: Holger Wulschner startet nicht beim Weltcup-Finale</a>
      </p>
      <p>
        <a href="/meldung_930.html" title="Meldung Omaha: Holger Wulschner startet nicht beim Weltcup-Finale lesen">16.03.2017: Omaha: Holger Wulschner startet nicht beim Weltcup-Finale</a>
      </p>
      <p>
        <a href="/meldung_929.html" title="Meldung Elke Spierling in LA-L berufen lesen">14.03.2017: Elke Spierling in LA-L berufen</a>
      </p>
      <p>
        <a href="/meldung_928.html" title="Meldung Reiter, Fahrer und Voltigierer laden zur Jahresversammlung ein lesen">14.03.2017: Reiter, Fahrer und Voltigierer laden zur Jahresversammlung ein</a>
      </p>
      <p>
        <a href="/meldung_927.html" title="Meldung MV-Springreiter-Team in Braunschweig lesen">14.03.2017: MV-Springreiter-Team in Braunschweig</a>
      </p>
      <p>
        <a href="/meldung_926.html" title="Meldung EM der L&auml;ndlichen Reiter 2017 in Tongeren/BEL lesen">03.03.2017: EM der L&auml;ndlichen Reiter 2017 in Tongeren/BEL</a>
      </p>
      <p>
        <a href="/meldung_925.html" title="Meldung Holger Wulschner jetzt Aktivensprecher der Springreiter im DOKR lesen">03.03.2017: Holger Wulschner jetzt Aktivensprecher der Springreiter im DOKR</a>
      </p>
      <p>
        <a href="/meldung_924.html" title="Meldung Vier neue Turnierrichter mit Qualifikation SM im Landesverband lesen">28.02.2017: Vier neue Turnierrichter mit Qualifikation SM im Landesverband</a>
      </p>
      <p>
        <a href="/meldung_923.html" title="Meldung Folmtje Zopff neue Vorsitzende im F&ouml;rderverein   lesen">28.02.2017: Folmtje Zopff neue Vorsitzende im F&ouml;rderverein  </a>
      </p>
      <p>
        <a href="/meldung_922.html" title="Meldung Holger Wulschner f&uuml;r Weltcup-Finale in den USA qualifiziert lesen">28.02.2017: Holger Wulschner f&uuml;r Weltcup-Finale in den USA qualifiziert</a>
      </p>
      <p>
        <a href="/meldung_921.html" title="Meldung HLP: Katalog f&uuml;r Sportpr&uuml;fung in Verden ist online lesen">20.02.2017: HLP: Katalog f&uuml;r Sportpr&uuml;fung in Verden ist online</a>
      </p>
      <p>
        <a href="/meldung_920.html" title="Meldung 8. Fachtagung &bdquo;Reittourismus in M-V&ldquo; in G&uuml;strower Viehhalle lesen">13.02.2017: 8. Fachtagung &bdquo;Reittourismus in M-V&ldquo; in G&uuml;strower Viehhalle</a>
      </p>
      <p>
        <a href="/meldung_919.html" title="Meldung Norbert Lissak l&ouml;ste Helga Karp im PSB LUP ab lesen">13.02.2017: Norbert Lissak l&ouml;ste Helga Karp im PSB LUP ab</a>
      </p>
      <p><hr></p>
      <p><a href="/kurzmeldungen.html" title="Alle Kurzmeldungen anzeigen">Alle Kurzmeldungen</a></p>
      </div>
			<div id="newsfuss"></div>
			<div id="datekopf"></div>
			<div id="dateinhalt">
				<h4>N&auml;chste Termine</h4>
<p>02.04.2017<br>Hallen-Vielseitigkeit in Sanitz<br />
          <a href="/pdf/A1490255263.4793.pdf" title="Ausschreibung zur Veranstaltung Hallen-Vielseitigkeit" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Hallen-Vielseitigkeit"></a>&nbsp;
          <a href="/pdf/Z1490264864.6704.pdf" title="Zeitplan der Veranstaltung Hallen-Vielseitigkeit" target="_blank">
          <img src="/images/zeitplan.jpg" alt="Zeitplan der Veranstaltung Hallen-Vielseitigkeit"></a>&nbsp;
          <a href="/pdf/I1490255263.4795.pdf" title="Informationen zur Veranstaltung Hallen-Vielseitigkeit" target="_blank">
          <img src="/images/info.jpg" alt="Informationen zur Veranstaltung Hallen-Vielseitigkeit"></a>&nbsp;</p><p>05.04.2017<br>Fr&uuml;hjahrsk&ouml;rung in Redefin</p><p>07.04.2017 - 09.04.2017<br>Hallenturnier (SS) in Timmendorf<br />
          <a href="/pdf/A1488897214.9235.pdf" title="Ausschreibung zur Veranstaltung Hallenturnier (SS)" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Hallenturnier (SS)"></a>&nbsp;</p>
			</div>
			<div id="datefuss"></div>
			<div id="fbbox">
				<!--{fbbox}-->
			</div>

		</div>
	</div>
</div>


</body></html>
