<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
  "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <title>TV-Tipps &ndash; Sendungen mit Pferden - Horse Media Wego - hippothek.de</title>
  <meta name="description" content="TV-Tipps &ndash; Sendungen mit Pferden">
  <meta name="robots" content="index,follow">
  <meta http-equiv="pragma" content="no-cache" />
  <meta name="author" content="Nils Dudda">
  <meta name="verification" content="ac01e61145f3a502cda7caa3f3aba1cf" />
  <script src="/includes/js/hippothek2012.js" type="text/javascript"></script>
  <link href="/includes/styles/hippothek.css" rel="stylesheet" type="text/css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Artikel" href="http://www.hippothek.de/neueartikel.rss">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Bilder in der Fotogalerie" href="http://www.hippothek.de/neuebilder.rss">
  <link rel="stylesheet" type="text/css" href="/includes/shadowbox/shadowbox.css">
  <script type="text/javascript" src="/includes/shadowbox/shadowbox.js"></script>
  <script type="text/javascript">
    Shadowbox.init();
  </script>
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-5585134-1']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
</head>
<body onload="changePics();">
<div id="rahmen">
	<div id="kopf">
		<div id="kopf_links"><img src="/images/hmw.png" alt="Horse Media Wego"></div>
		<div id="kopf_mitte">
			<script type="text/javascript"><!--
  google_ad_client = "pub-4515236967934393";
  /* Hippothek */
  google_ad_slot = "5614146240";
  google_ad_width = 468;
  google_ad_height = 60;
  //-->
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>
		</div>
		<div id="kopf_rechts">
			<div id="warenkorb">
				<h4>Warenkorb</h4><p>(leer)</p>
			</div>
		</div>
	</div>
	<div id="content">
		<div id="spaltelinks">
			<div id="navikopf"></div>
			<div id="naviinhalt">
				<div class='navi_entry1'><a href='/fotogalerie.html'>Fotogalerie</a></div><div class='navi_entry2'><a href='/fotogalerie/preise.html'>Preise</a></div><div class='navi_entry1'><a href='/landesturnier_redefin.html'><img src='/files/landesturnierredefin.png' alt='Logo Landesturnier Redefin' /><br>Landesturnier Redefin</a></div><div class='navi_entry1'><a href='/aktuelles.html'>Aktuelles</a></div><div class='navi_entry1'><a href='/nachrichten.html'>Nachrichten</a></div><div class='navi_entry1'><a href='/ank_ndigungen.html'>Ank&uuml;ndigungen</a></div><div class='navi_entry2'><a href='/ank_ndigungen/termine.html'>Termine</a></div><div class='navi_entry1'><a href='/pferdezucht.html'>Pferdezucht</a></div><div class='navi_entry2'><a href='/pferdezucht/zuchtergebnisse.html'>Berichte/Ergebnisse</a></div><div class='navi_entry2'><a href='/pferdezucht/verkaufsangebote.html'>Pferdemarkt</a></div><div class='navi_entry2'><a href='/pferdezucht/mecklenburger_stutenfamilien.html'>Mecklenburger Stutenfamilien</a></div><div class='navi_entry2'><a href='/pferdezucht/pferderassen.html'>Pferderassen</a></div><div class='navi_entry1'><a href='/pferdesport.html'>Pferdesport</a></div><div class='navi_entry1'><a href='/sportergebnisse.html'>Turnierberichte</a></div><div class='navi_entry2'><a href='/sportergebnisse/ausschreibungen_und_zeitpl_ne.html'>Weitere Sportmeldungen</a></div><div class='navi_entry2'><a href='/sportergebnisse/regelwerk.html'>Regelwerk</a></div><div class='navi_entry1'><a href='/vereinsleben_in_mv.html'>Vereinsleben in MV</a></div><div class='navi_entry1'><a href='/portraets.html'>Portr&auml;ts</a></div><div class='navi_entry1'><a href='/der_fachmann_ber_t.html'>Der Fachmann ber&auml;t</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/ausbildung.html'>Ausbildung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/fuetterung.html'>F&uuml;tterung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/veterinaermedizin.html'>Veterinaermedizin</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/entscheidungen_in_sachen_pferderecht.html'>Rechtsberatung</a></div><div class='navi_entry1'><a href='/Neues_vom_Markt.html'>Neues vom Markt</a></div><div class='navi_entry1'><a href='/buch-_und_videovorstellungen.html'>Buch- und Videovorstellungen</a></div><div class='navi_entry2'><a href='/buch-_und_videovorstellungen/ausruestung__stall__wede.html'>Ausr&uuml;stung Stall und Weide</a></div><div class='navi_entry1'><a href='/geschichten-erinnerungen.html'>Geschichten-Erinnerungen</a></div>
			</div>
			<div id="navifuss"></div>
			<div id="werbepartner">
				<a href="/links.html">Besuchen Sie unsere Partner:</a><br>
				<div id="werbepartnerfix"><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/074.k.jpg' border='0' title='Reitanlage Plath'></a><a href='http://www.beamon-verlag.de/' target='_blank'><img src='/images/werbepartner/072.n.png' border='0' title='Pferde im Osten'></a><a href='http://www.pferdehof-altkamp.de' target='_blank'><img src='/images/werbepartner/073.p.JPG' border='0' title='Pferdehof Prehl in Altkamp'></a><a href='http://www.hengststation-schmidt.de' target='_blank'><img src='/images/werbepartner/031.t.jpg' border='0' title='Zucht- und Hengststation'></a><a href='http://www.kempke-hof.de' target='_blank'><img src='/images/werbepartner/026.f.jpg' border='0' title='Pferdezucht und Internetverkaufsservice '></a><a href='http://www.german-horse-pellets.de' target='_blank'><img src='/images/werbepartner/036.s.jpg' border='0' title='Einstreu- und Heizmaterial aus Holz'></a><a href='http://www.salvana.com' target='_blank'><img src='/images/werbepartner/052.A.jpg' border='0' title='Pferdenahrung'></a><a href='http://www.reitsport-manski.de' target='_blank'><img src='/images/werbepartner/070.i.jpg' border='0' title='Reitsportgesch&auml;ft, Alles f&uuml;r Pferde, Reiter und Fahrer'></a><a href='http://www.cadmos.de' target='_blank'><img src='/images/werbepartner/068.o.jpg' border='0' title='CADMOS'></a><a href='http://www.kosmos.de' target='_blank'><img src='/images/werbepartner/028.g.jpg' border='0' title='Kosmos-Verlag'></a><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/075.k.jpg' border='0' title='Reitanlage Plath'></a></div>
				<div id="werbepartnervar"><script>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</script></div>
			</div>
		</div>
		<div id="spaltemitte">
			<div id="contentkopf">
				<div id="willkommen"><a href="/">Startseite</a>&nbsp;&raquo;&nbsp;<a href="/nachrichten.html">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="/nachrichten/artikel_6529_tv-tipps_____sendungen_mit_pferden.html">TV-Tipps &ndash; Sendungen mit Pferden</a></div>
			</div>
			<div id="contentmitte">
				<div id="headline">TV-Tipps &ndash; Sendungen mit Pferden</div>
				<p><strong><img style="float: right;" src="/files/17-01/Fernsehen.jpg" alt="" />hier die TV-Tipps der n&auml;chsten zwei Wochen:</strong></p>
<p>09.02.2017 | 16:15 Uhr | 3sat<br /> Irlands K&uuml;sten: Der wilde Westen (Connemara-Ponys)</p>
<p>11.02.2017 | 05:55 Uhr | ARD<br /> Wissen macht Ah! (Warum sind Pferde&auml;pfel rund?)</p>
<p>11.02.2017 | 07:00 Uhr | MDR<br /> HipHorses - Du und Dein Pferd (Springpferd)</p>
<p>11.02.2017 | 10:45 Uhr | ARD<br /> Doppelt heilt besser: Hilferuf aus Spanien (Tierheilpraktikerinnen helfen Pferden)</p>
<p>11.02.2017 | 16:00 Uhr | Eurosport<br /> Springreiten: CSI5* Masters Grand Slam Indoor in Hongkong (HK)</p>
<p>12.02.2017 | 08:00 Uhr | Eurosport<br /> Springreiten: CSI5* Masters Grand Slam Indoor in Hongkong (HK)</p>
<p>12.02.2017 | 09:25 Uhr | KiKa<br /> Anna und die wilden Tiere: Wie wild ist das Wildpferd?</p>
<p>12.02.2017 | 15:05 Uhr | 3sat<br /> Der S&uuml;dwesten von oben: Unsere Schl&ouml;sser (Pferdewirtin)</p>
<p>13.02.2017 | 11:55 Uhr | WDR<br /> Pinguin, L&ouml;we &amp; Co. (D&uuml;lmener Wildpferde)</p>
<p>13.02.2017 | 17:05 Uhr | RBB<br /> Panda, Gorilla &amp; Co. (Przewalskipferde)</p>
<p>14.02.2017 | 04:50 Uhr | 3sat<br /> Irlands K&uuml;sten: Der wilde Westen (Connemara-Ponys)</p>
<p>16.02.2017 | ClipMyHorse.de<br /> VR Classics Neum&uuml;nster</p>
<p>17.02.2017 | ClipMyHorse.de<br /> VR Classics Neum&uuml;nster</p>
<p>18.02.2017 | 07:15 Uhr | MDR<br /> HipHorses - Du und Dein Pferd (Showpferd)</p>
<p>18.02.2017 | ClipMyHorse.de<br /> VR Classics Neum&uuml;nster</p>
<p>18.02.2017 | 15:00 Uhr | 3sat<br /> Der Geschmack Europas: Flandern (die letzten Pferdefischer)</p>
<p>18.02.2017 | 16:00 Uhr | NDR<br /> Sportclub live: Internationales Reitturnier Neum&uuml;nster</p>
<p>19.02.2017 | ClipMyHorse.de<br /> VR Classics Neum&uuml;nster</p>
<p>19.02.2017 | 13:45 Uhr | NDR<br /> Sportclub live: Internationales Reitturnier Neum&uuml;nster</p>
<p>21.02.2017 | 11:40 Uhr | 3sat<br /> Der Geschmack Europas: Flandern (die letzten Pferdefischer)</p>
<p>21.02.2017 | 20:15 Uhr | HR<br /> Alte Hofg&uuml;ter - junge Ideen: Unterwegs im Odenwald (Freestyle-Ranch mit Westernpferden)</p>
<p><strong>Kurzfristige Programm&auml;nderungen von Seiten der Fernsehsender sind m&ouml;glich. Daher sind alle Sendetermine ohne Gew&auml;hr. F&uuml;r die Inhalte der Sendungen ist die FN nicht verantwortlich.</strong></p>
<p>Weitere TV-Tipps finden Sie&nbsp;<a href="http://www.pferd-aktuell.de/fn-service/tv-tipps/uebersicht?refID=tvth" target="_blank">hier</a>.</p>
			</div>
			<div id="contentfuss">
				<div id="fussnavi">
					<a class='fussnavielement' href='/wirueberuns.html'>Wir &uuml;ber uns</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/links.html'>Links</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/agb.html'>AGB</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/kontakt.html'>Kontakt</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/impressum.html'>Impressum</a>
				</div>
				<div id="copyright">
					&copy; 2011 <a href="http://nilsdudda.de/" target="_blank" class="copylink">nilsdudda.de</a>
				</div>
			</div>
		</div>
		<div id="spalterechts">
			<div id="loginkopf"></div>
			<div id="logininhalt">
				
        <h4>Login für Abonnenten</h4>
			<form name="login" method="POST" action="/login.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
				<p><label for="passwort">Passwort:</label><br><input type="password" name="passwort" value="" /></p>
				<p><input type="submit" title="Login" value="Login" /></p>
        <p><a href="register.html" title="Neu registrieren">Registrieren</a><br>
        <a href="lostpw.html" title="Passwort vergessen">Passwort vergessen</a><br>
        <a href="lostuser.html" title="Benutzernamen vergessen">Benutzernamen vergessen</a></p>
      </form>
			</div>
			<div id="loginfuss"></div>
			<div id="suche">
				
	<form name="suche" method="POST" action="suche.html">
		<input type="text" name="suchbegriff" value="Suche" onfocus="this.value='';this.style.color='#000';">
		<input type="submit" title="Suchen" value="&raquo;" />
	</form>
	
			</div>
			<div id="socials">
				<iframe src="http://www.facebook.com/plugins/like.php?href=www.hippothek.de/nachrichten/artikel_6529_tv-tipps_____sendungen_mit_pferden.html&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px; text-align: center;" allowTransparency="true"></iframe>&nbsp;<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="hippothek" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div id='galerieteaser'>
				<div id='neuingalstart'>Neu in unserer <a href='/fotogalerie.html' title='Zur Fotogalerie'>Fotogalerie</a>:</div><div id='neuingalerie'></div><div id='neuingalende'><a href='/fotogalerie.html'>Zur Fotogalerie &raquo;</a></div><script>ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1485415862170999";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2443.html";
										Galerie[ZAEHLER].title = "176 Fotos von der Veranstaltung Winterk&ouml;rung in Redefin";
										Galerie[ZAEHLER].text = "Winterk&ouml;rung in Redefin<br>(176 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1484066573896201";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2382.html";
										Galerie[ZAEHLER].title = "217 Fotos von der Veranstaltung Hallenturnier CSI in Neustadt-Dosse";
										Galerie[ZAEHLER].text = "Hallenturnier CSI in Neustadt-Dosse<br>(217 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1481645884085234";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2303.html";
										Galerie[ZAEHLER].title = "130 Fotos von der Veranstaltung Hallenturnier (SM) in Wendorf";
										Galerie[ZAEHLER].text = "Hallenturnier (SM) in Wendorf<br>(130 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1479136131788949";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2215.html";
										Galerie[ZAEHLER].title = "797 Fotos von der Veranstaltung Mecklenburger K&ouml;rtage in Redefin";
										Galerie[ZAEHLER].text = "Mecklenburger K&ouml;rtage in Redefin<br>(797 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1478363947674256";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2299.html";
										Galerie[ZAEHLER].title = "160 Fotos von der Veranstaltung Hallenturnier Dressur in Alt-Sammit";
										Galerie[ZAEHLER].text = "Hallenturnier Dressur in Alt-Sammit<br>(160 Fotos)";
										</script>
			</div>
      <div id="newskopf"></div>
			<div id="newsinhalt">
				<h4>Kurzmeldungen</h4>
      <p>
        <a href="/meldung_918.html" title="Meldung Neue Brosch&uuml;ren zu Pferdehaltung und K&ouml;rperschutz lesen">06.02.2017: Neue Brosch&uuml;ren zu Pferdehaltung und K&ouml;rperschutz</a>
      </p>
      <p>
        <a href="/meldung_917.html" title="Meldung PM-Turnierpaket: Hilfe f&uuml;r Turnierveranstalter lesen">06.02.2017: PM-Turnierpaket: Hilfe f&uuml;r Turnierveranstalter</a>
      </p>
      <p>
        <a href="/meldung_916.html" title="Meldung Verbandspr&auml;sidium beruft Disziplintrainer f&uuml;r 2017 lesen">06.02.2017: Verbandspr&auml;sidium beruft Disziplintrainer f&uuml;r 2017</a>
      </p>
      <p>
        <a href="/meldung_915.html" title="Meldung F&uuml;nfte Pl&auml;tze f&uuml;r Springreiter bei der SVZ-Sportlerwahl lesen">06.02.2017: F&uuml;nfte Pl&auml;tze f&uuml;r Springreiter bei der SVZ-Sportlerwahl</a>
      </p>
      <p>
        <a href="/meldung_914.html" title="Meldung Auswahltermin Ponyforum lesen">02.02.2017: Auswahltermin Ponyforum</a>
      </p>
      <p>
        <a href="/meldung_913.html" title="Meldung PM-Webinar: Wie gewinne ich Sponsoren f&uuml;r mein Reitturnier? lesen">30.01.2017: PM-Webinar: Wie gewinne ich Sponsoren f&uuml;r mein Reitturnier?</a>
      </p>
      <p>
        <a href="/meldung_912.html" title="Meldung PM-Seminare in G&uuml;strow und Polzow lesen">30.01.2017: PM-Seminare in G&uuml;strow und Polzow</a>
      </p>
      <p>
        <a href="/meldung_911.html" title="Meldung Sattel-Diebe in &Ouml;sterreich gefasst lesen">30.01.2017: Sattel-Diebe in &Ouml;sterreich gefasst</a>
      </p>
      <p>
        <a href="/meldung_910.html" title="Meldung Kreisreiterball Mecklenburgische Seenplatte mit Ehrungen lesen">30.01.2017: Kreisreiterball Mecklenburgische Seenplatte mit Ehrungen</a>
      </p>
      <p>
        <a href="/meldung_909.html" title="Meldung Neuauflage der &bdquo;Richtlinien Fahren&ldquo; beim FN-Verlag lesen">23.01.2017: Neuauflage der &bdquo;Richtlinien Fahren&ldquo; beim FN-Verlag</a>
      </p>
      <p>
        <a href="/meldung_908.html" title="Meldung Dressur-Erfolg von Ponyreiterin Caroline Lass in Ankum lesen">23.01.2017: Dressur-Erfolg von Ponyreiterin Caroline Lass in Ankum</a>
      </p>
      <p>
        <a href="/meldung_907.html" title="Meldung Christoph Maack wieder in den Bundeskader berufen lesen">02.01.2017: Christoph Maack wieder in den Bundeskader berufen</a>
      </p>
      <p>
        <a href="/meldung_906.html" title="Meldung Drei MV-Springreiter unter den TOP 30 in Deutschland lesen">31.12.2016: Drei MV-Springreiter unter den TOP 30 in Deutschland</a>
      </p>
      <p>
        <a href="/meldung_905.html" title="Meldung Pferdebesitzer protestieren gegen die FEI wegen Olymoianeuregelungen lesen">20.12.2016: Pferdebesitzer protestieren gegen die FEI wegen Olymoianeuregelungen</a>
      </p>
      <p>
        <a href="/meldung_904.html" title="Meldung Stelldichein der Adventsschleppe in Vanselow bereits ab 10 Uhr lesen">12.12.2016: Stelldichein der Adventsschleppe in Vanselow bereits ab 10 Uhr</a>
      </p>
      <p>
        <a href="/meldung_903.html" title="Meldung Zwei MV-Reiter zum Nachwuchschampionats-Lehrgang  lesen">12.12.2016: Zwei MV-Reiter zum Nachwuchschampionats-Lehrgang </a>
      </p>
      <p>
        <a href="/meldung_902.html" title="Meldung Fahrertag in Niek&ouml;hr mit Ehrungen sowie R&uuml;ck- und Ausblicke  lesen">05.12.2016: Fahrertag in Niek&ouml;hr mit Ehrungen sowie R&uuml;ck- und Ausblicke </a>
      </p>
      <p>
        <a href="/meldung_901.html" title="Meldung FNverlag: Kinderreitunterricht - kreativ und vielseitig gestalten lesen">05.12.2016: FNverlag: Kinderreitunterricht - kreativ und vielseitig gestalten</a>
      </p>
      <p>
        <a href="/meldung_900.html" title="Meldung Adventsschleppe zum Jahresausklang in Vanselow lesen">05.12.2016: Adventsschleppe zum Jahresausklang in Vanselow</a>
      </p>
      <p>
        <a href="/meldung_899.html" title="Meldung Andr&eacute; Thieme Kandidat f&uuml;r Sportler des Jahres in MV   lesen">05.12.2016: Andr&eacute; Thieme Kandidat f&uuml;r Sportler des Jahres in MV  </a>
      </p>
      <p><hr></p>
      <p><a href="/kurzmeldungen.html" title="Alle Kurzmeldungen anzeigen">Alle Kurzmeldungen</a></p>
      </div>
			<div id="newsfuss"></div>
			<div id="datekopf"></div>
			<div id="dateinhalt">
				<h4>N&auml;chste Termine</h4>
<p>22.02.2017<br>Springpferdetag in Redefin<br />
          <a href="/pdf/A1483978543.3345.pdf" title="Ausschreibung zur Veranstaltung Springpferdetag" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Springpferdetag"></a>&nbsp;
          <a href="/pdf/Z1486457580.3447.pdf" title="Zeitplan der Veranstaltung Springpferdetag" target="_blank">
          <img src="/images/zeitplan.jpg" alt="Zeitplan der Veranstaltung Springpferdetag"></a>&nbsp;
          <a href="/pdf/I1486457580.3448.pdf" title="Informationen zur Veranstaltung Springpferdetag" target="_blank">
          <img src="/images/info.jpg" alt="Informationen zur Veranstaltung Springpferdetag"></a>&nbsp;</p><p>25.02.2017<br>Hengstschau in Hirschburg</p><p>26.02.2017<br>Hengstschau in Neu Benthen</p>
			</div>
			<div id="datefuss"></div>
			<div id="fbbox">
				<!--{fbbox}-->
			</div>

		</div>
	</div>
</div>


</body></html>
