<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
  "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <title>Meredith Michaels Beerbaum siegt mit ihrem Nachwuchspferd Daisy im 35.000.-$ Springen  - Horse Media Wego - hippothek.de</title>
  <meta name="description" content="Meredith Michaels Beerbaum siegt mit ihrem Nachwuchspferd Daisy im 35.000.-$ Springen ">
  <meta name="robots" content="index,follow">
  <meta http-equiv="pragma" content="no-cache" />
  <meta name="author" content="Nils Dudda">
  <meta name="verification" content="ac01e61145f3a502cda7caa3f3aba1cf" />
  <script src="/includes/js/hippothek2012.js" type="text/javascript"></script>
  <link href="/includes/styles/hippothek.css" rel="stylesheet" type="text/css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Artikel" href="http://www.hippothek.de/neueartikel.rss">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed neue Bilder in der Fotogalerie" href="http://www.hippothek.de/neuebilder.rss">
  <link rel="stylesheet" type="text/css" href="/includes/shadowbox/shadowbox.css">
  <script type="text/javascript" src="/includes/shadowbox/shadowbox.js"></script>
  <script type="text/javascript">
    Shadowbox.init();
  </script>
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-5585134-1']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
</head>
<body onload="changePics();">
<div id="rahmen">
	<div id="kopf">
		<div id="kopf_links"><img src="/images/hmw.png" alt="Horse Media Wego"></div>
		<div id="kopf_mitte">
			<script type="text/javascript"><!--
  google_ad_client = "pub-4515236967934393";
  /* Hippothek */
  google_ad_slot = "5614146240";
  google_ad_width = 468;
  google_ad_height = 60;
  //-->
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>
		</div>
		<div id="kopf_rechts">
			<div id="warenkorb">
				<h4>Warenkorb</h4><p>(leer)</p>
			</div>
		</div>
	</div>
	<div id="content">
		<div id="spaltelinks">
			<div id="navikopf"></div>
			<div id="naviinhalt">
				<div class='navi_entry1'><a href='/fotogalerie.html'>Fotogalerie</a></div><div class='navi_entry2'><a href='/fotogalerie/preise.html'>Preise</a></div><div class='navi_entry1'><a href='/landesturnier_redefin.html'><img src='/files/landesturnierredefin.png' alt='Logo Landesturnier Redefin' /><br>Landesturnier Redefin</a></div><div class='navi_entry1'><a href='/aktuelles.html'>Aktuelles</a></div><div class='navi_entry1'><a href='/nachrichten.html'>Nachrichten</a></div><div class='navi_entry1'><a href='/ank_ndigungen.html'>Ank&uuml;ndigungen</a></div><div class='navi_entry2'><a href='/ank_ndigungen/termine.html'>Termine</a></div><div class='navi_entry1'><a href='/pferdezucht.html'>Pferdezucht</a></div><div class='navi_entry2'><a href='/pferdezucht/zuchtergebnisse.html'>Berichte/Ergebnisse</a></div><div class='navi_entry2'><a href='/pferdezucht/verkaufsangebote.html'>Pferdemarkt</a></div><div class='navi_entry2'><a href='/pferdezucht/mecklenburger_stutenfamilien.html'>Mecklenburger Stutenfamilien</a></div><div class='navi_entry2'><a href='/pferdezucht/pferderassen.html'>Pferderassen</a></div><div class='navi_entry1'><a href='/pferdesport.html'>Pferdesport</a></div><div class='navi_entry1'><a href='/sportergebnisse.html'>Turnierberichte</a></div><div class='navi_entry2'><a href='/sportergebnisse/ausschreibungen_und_zeitpl_ne.html'>Weitere Sportmeldungen</a></div><div class='navi_entry2'><a href='/sportergebnisse/regelwerk.html'>Regelwerk</a></div><div class='navi_entry1'><a href='/vereinsleben_in_mv.html'>Vereinsleben in MV</a></div><div class='navi_entry1'><a href='/portraets.html'>Portr&auml;ts</a></div><div class='navi_entry1'><a href='/der_fachmann_ber_t.html'>Der Fachmann ber&auml;t</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/ausbildung.html'>Ausbildung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/fuetterung.html'>F&uuml;tterung</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/veterinaermedizin.html'>Veterinaermedizin</a></div><div class='navi_entry2'><a href='/der_fachmann_ber_t/entscheidungen_in_sachen_pferderecht.html'>Rechtsberatung</a></div><div class='navi_entry1'><a href='/Neues_vom_Markt.html'>Neues vom Markt</a></div><div class='navi_entry1'><a href='/buch-_und_videovorstellungen.html'>Buch- und Videovorstellungen</a></div><div class='navi_entry2'><a href='/buch-_und_videovorstellungen/ausruestung__stall__wede.html'>Ausr&uuml;stung Stall und Weide</a></div><div class='navi_entry1'><a href='/geschichten-erinnerungen.html'>Geschichten-Erinnerungen</a></div>
			</div>
			<div id="navifuss"></div>
			<div id="werbepartner">
				<a href="/links.html">Besuchen Sie unsere Partner:</a><br>
				<div id="werbepartnerfix"><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/074.k.jpg' border='0' title='Reitanlage Plath'></a><a href='http://www.beamon-verlag.de/' target='_blank'><img src='/images/werbepartner/072.n.png' border='0' title='Pferde im Osten'></a><a href='http://www.pferdehof-altkamp.de' target='_blank'><img src='/images/werbepartner/073.p.JPG' border='0' title='Pferdehof Prehl in Altkamp'></a><a href='http://www.hengststation-schmidt.de' target='_blank'><img src='/images/werbepartner/031.t.jpg' border='0' title='Zucht- und Hengststation'></a><a href='http://www.kempke-hof.de' target='_blank'><img src='/images/werbepartner/026.f.jpg' border='0' title='Pferdezucht und Internetverkaufsservice '></a><a href='http://www.german-horse-pellets.de' target='_blank'><img src='/images/werbepartner/036.s.jpg' border='0' title='Einstreu- und Heizmaterial aus Holz'></a><a href='http://www.salvana.com' target='_blank'><img src='/images/werbepartner/052.A.jpg' border='0' title='Pferdenahrung'></a><a href='http://www.reitsport-manski.de' target='_blank'><img src='/images/werbepartner/070.i.jpg' border='0' title='Reitsportgesch&auml;ft, Alles f&uuml;r Pferde, Reiter und Fahrer'></a><a href='http://www.cadmos.de' target='_blank'><img src='/images/werbepartner/068.o.jpg' border='0' title='CADMOS'></a><a href='http://www.kosmos.de' target='_blank'><img src='/images/werbepartner/028.g.jpg' border='0' title='Kosmos-Verlag'></a><a href='http://www.reitanlage-plath.de/' target='_blank'><img src='/images/werbepartner/075.k.jpg' border='0' title='Reitanlage Plath'></a></div>
				<div id="werbepartnervar"><script>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</script></div>
			</div>
		</div>
		<div id="spaltemitte">
			<div id="contentkopf">
				<div id="willkommen"><a href="/">Startseite</a>&nbsp;&raquo;&nbsp;<a href="/nachrichten.html">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="/nachrichten/artikel_6504_meredith_michaels_beerbaum_siegt_mit_ihrem_nachwuchspferd_daisy_im_35_000_-__springen_.html">Meredith Michaels Beerbaum siegt mit ihrem Nachwuchspferd Daisy im 35.000.-$ Springen </a></div>
			</div>
			<div id="contentmitte">
				<div id="headline">Meredith Michaels Beerbaum siegt mit ihrem Nachwuchspferd Daisy im 35.000.-$ Springen </div>
				<p>Meredith Michaels - Beerbaum gewann am Sonntag mit ihrem Nachwuchspferd der holl&auml;ndisch gezogenen Stute Daisy ( Excenel V x Timeless) den mit 35.000.-$ dotierten Suncast 1,50m Championship Junior Class Preis. Die mittlerweile 9 j&auml;hrige Stute &uuml;bernahm MMB von der belgischen Amazone Annelies Vorsselmans.&nbsp; In der Saison 2016 ritt MMB &nbsp;bereits erfolgreich in der Youngster Tour mit der Stute.</p>
<p><img src="/files/17-01/Meredith-Michaels-Beerbaum-and-Daisy-150m-191_7175-Sportfot-LO.jpg" alt="" /></p>
<p>64 Starterinnen und Starter gingen an den Start. 12 konnten sich f&uuml;r dasStechen qualifizieren. Platz zwei ging an die Franz&ouml;sin Marie Hecart mit CENWOOD DELLE LAME. Platz drei an Jessica Springsteen mit Divendy S und Rang vier an Jimmy Torano mit Betagravin. Die Siegerin erhielt 11.000.-$ Sieggeld.</p>
<p>Die Wellington Tour geht noch bis 2. April , insgesamt 12 Wochen. Es&nbsp; werden &uuml;ber 9 Mio US $ als Preisgeld ausgesch&uuml;ttet. Am kommenden Samstag ist der Grand Prix mit 130.000.-$ ausgeschrieben.</p>
			</div>
			<div id="contentfuss">
				<div id="fussnavi">
					<a class='fussnavielement' href='/wirueberuns.html'>Wir &uuml;ber uns</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/links.html'>Links</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/agb.html'>AGB</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/kontakt.html'>Kontakt</a>&nbsp;|&nbsp;<a class='fussnavielement' href='/impressum.html'>Impressum</a>
				</div>
				<div id="copyright">
					&copy; 2011 <a href="http://nilsdudda.de/" target="_blank" class="copylink">nilsdudda.de</a>
				</div>
			</div>
		</div>
		<div id="spalterechts">
			<div id="loginkopf"></div>
			<div id="logininhalt">
				
        <h4>Login für Abonnenten</h4>
			<form name="login" method="POST" action="/login.html">
				<p><label for="benutzer">Benutzername:</label><br><input type="text" name="benutzer" value="" /></p>
				<p><label for="passwort">Passwort:</label><br><input type="password" name="passwort" value="" /></p>
				<p><input type="submit" title="Login" value="Login" /></p>
        <p><a href="register.html" title="Neu registrieren">Registrieren</a><br>
        <a href="lostpw.html" title="Passwort vergessen">Passwort vergessen</a><br>
        <a href="lostuser.html" title="Benutzernamen vergessen">Benutzernamen vergessen</a></p>
      </form>
			</div>
			<div id="loginfuss"></div>
			<div id="suche">
				
	<form name="suche" method="POST" action="suche.html">
		<input type="text" name="suchbegriff" value="Suche" onfocus="this.value='';this.style.color='#000';">
		<input type="submit" title="Suchen" value="&raquo;" />
	</form>
	
			</div>
			<div id="socials">
				<iframe src="http://www.facebook.com/plugins/like.php?href=www.hippothek.de/nachrichten/artikel_6504_meredith_michaels_beerbaum_siegt_mit_ihrem_nachwuchspferd_daisy_im_35_000_-__springen_.html&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px; text-align: center;" allowTransparency="true"></iframe>&nbsp;<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="hippothek" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div id='galerieteaser'>
				<div id='neuingalstart'>Neu in unserer <a href='/fotogalerie.html' title='Zur Fotogalerie'>Fotogalerie</a>:</div><div id='neuingalerie'></div><div id='neuingalende'><a href='/fotogalerie.html'>Zur Fotogalerie &raquo;</a></div><script>ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1484066573896201";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2382.html";
										Galerie[ZAEHLER].title = "217 Fotos von der Veranstaltung Hallenturnier CSI in Neustadt-Dosse";
										Galerie[ZAEHLER].text = "Hallenturnier CSI in Neustadt-Dosse<br>(217 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1481645884085234";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2303.html";
										Galerie[ZAEHLER].title = "130 Fotos von der Veranstaltung Hallenturnier (SM) in Wendorf";
										Galerie[ZAEHLER].text = "Hallenturnier (SM) in Wendorf<br>(130 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1479136131788949";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2215.html";
										Galerie[ZAEHLER].title = "797 Fotos von der Veranstaltung Mecklenburger K&ouml;rtage in Redefin";
										Galerie[ZAEHLER].text = "Mecklenburger K&ouml;rtage in Redefin<br>(797 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1478363947674256";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2299.html";
										Galerie[ZAEHLER].title = "160 Fotos von der Veranstaltung Hallenturnier Dressur in Alt-Sammit";
										Galerie[ZAEHLER].text = "Hallenturnier Dressur in Alt-Sammit<br>(160 Fotos)";
										ZAEHLER = Galerie.length;
										Galerie[ZAEHLER] = new objGalerieBild();
										Galerie[ZAEHLER].url = "1476864243996676";
										Galerie[ZAEHLER].ziel = "/fotogalerie/event_2186.html";
										Galerie[ZAEHLER].title = "490 Fotos von der Veranstaltung Turnier (SS**) in Gadebusch";
										Galerie[ZAEHLER].text = "Turnier (SS**) in Gadebusch<br>(490 Fotos)";
										</script>
			</div>
      <div id="newskopf"></div>
			<div id="newsinhalt">
				<h4>Kurzmeldungen</h4>
      <p>
        <a href="/meldung_909.html" title="Meldung Neuauflage der &bdquo;Richtlinien Fahren&ldquo; beim FN-Verlag lesen">23.01.2017: Neuauflage der &bdquo;Richtlinien Fahren&ldquo; beim FN-Verlag</a>
      </p>
      <p>
        <a href="/meldung_908.html" title="Meldung Dressur-Erfolg von Ponyreiterin Caroline Lass in Ankum lesen">23.01.2017: Dressur-Erfolg von Ponyreiterin Caroline Lass in Ankum</a>
      </p>
      <p>
        <a href="/meldung_907.html" title="Meldung Christoph Maack wieder in den Bundeskader berufen lesen">02.01.2017: Christoph Maack wieder in den Bundeskader berufen</a>
      </p>
      <p>
        <a href="/meldung_906.html" title="Meldung Drei MV-Springreiter unter den TOP 30 in Deutschland lesen">31.12.2016: Drei MV-Springreiter unter den TOP 30 in Deutschland</a>
      </p>
      <p>
        <a href="/meldung_905.html" title="Meldung Pferdebesitzer protestieren gegen die FEI wegen Olymoianeuregelungen lesen">20.12.2016: Pferdebesitzer protestieren gegen die FEI wegen Olymoianeuregelungen</a>
      </p>
      <p>
        <a href="/meldung_904.html" title="Meldung Stelldichein der Adventsschleppe in Vanselow bereits ab 10 Uhr lesen">12.12.2016: Stelldichein der Adventsschleppe in Vanselow bereits ab 10 Uhr</a>
      </p>
      <p>
        <a href="/meldung_903.html" title="Meldung Zwei MV-Reiter zum Nachwuchschampionats-Lehrgang  lesen">12.12.2016: Zwei MV-Reiter zum Nachwuchschampionats-Lehrgang </a>
      </p>
      <p>
        <a href="/meldung_902.html" title="Meldung Fahrertag in Niek&ouml;hr mit Ehrungen sowie R&uuml;ck- und Ausblicke  lesen">05.12.2016: Fahrertag in Niek&ouml;hr mit Ehrungen sowie R&uuml;ck- und Ausblicke </a>
      </p>
      <p>
        <a href="/meldung_901.html" title="Meldung FNverlag: Kinderreitunterricht - kreativ und vielseitig gestalten lesen">05.12.2016: FNverlag: Kinderreitunterricht - kreativ und vielseitig gestalten</a>
      </p>
      <p>
        <a href="/meldung_900.html" title="Meldung Adventsschleppe zum Jahresausklang in Vanselow lesen">05.12.2016: Adventsschleppe zum Jahresausklang in Vanselow</a>
      </p>
      <p>
        <a href="/meldung_899.html" title="Meldung Andr&eacute; Thieme Kandidat f&uuml;r Sportler des Jahres in MV   lesen">05.12.2016: Andr&eacute; Thieme Kandidat f&uuml;r Sportler des Jahres in MV  </a>
      </p>
      <p>
        <a href="/meldung_898.html" title="Meldung Caecilia und Flora Reemtsma im C-Kader des DOKR lesen">05.12.2016: Caecilia und Flora Reemtsma im C-Kader des DOKR</a>
      </p>
      <p>
        <a href="/meldung_897.html" title="Meldung FN-Ehrenzeichen f&uuml;r Holger Wulschner und Andr&eacute; Thieme lesen">05.12.2016: FN-Ehrenzeichen f&uuml;r Holger Wulschner und Andr&eacute; Thieme</a>
      </p>
      <p>
        <a href="/meldung_896.html" title="Meldung Pferdesportjugend am 26. November nach G&uuml;strow eingeladen lesen">21.11.2016: Pferdesportjugend am 26. November nach G&uuml;strow eingeladen</a>
      </p>
      <p>
        <a href="/meldung_895.html" title="Meldung Andr&eacute; Thieme und Holger Wulschner im Bundeskader 2017 lesen">21.11.2016: Andr&eacute; Thieme und Holger Wulschner im Bundeskader 2017</a>
      </p>
      <p>
        <a href="/meldung_894.html" title="Meldung Nachwuchsreiterin Justine Reemtsma auf Platz zwei in Verden lesen">21.11.2016: Nachwuchsreiterin Justine Reemtsma auf Platz zwei in Verden</a>
      </p>
      <p>
        <a href="/meldung_893.html" title="Meldung Gadebuscher Reiter in Wiener Neustadt erfolgreich lesen">21.11.2016: Gadebuscher Reiter in Wiener Neustadt erfolgreich</a>
      </p>
      <p>
        <a href="/meldung_892.html" title="Meldung Rang acht f&uuml;r Holger Wulschner beim FEI-Weltcup-Springen lesen">21.11.2016: Rang acht f&uuml;r Holger Wulschner beim FEI-Weltcup-Springen</a>
      </p>
      <p>
        <a href="/meldung_891.html" title="Meldung Christian Heineking gewann Gro&szlig;en Preis in Las Vegas lesen">21.11.2016: Christian Heineking gewann Gro&szlig;en Preis in Las Vegas</a>
      </p>
      <p>
        <a href="/meldung_890.html" title="Meldung EM-Team sucht neuen Voltigierer beim Casting lesen">07.11.2016: EM-Team sucht neuen Voltigierer beim Casting</a>
      </p>
      <p><hr></p>
      <p><a href="/kurzmeldungen.html" title="Alle Kurzmeldungen anzeigen">Alle Kurzmeldungen</a></p>
      </div>
			<div id="newsfuss"></div>
			<div id="datekopf"></div>
			<div id="dateinhalt">
				<h4>N&auml;chste Termine</h4>
<p>25.01.2017<br>Winterk&ouml;rung in Redefin</p><p>08.02.2017<br>Springpferdetag in Redefin<br />
          <a href="/pdf/A1483978508.6854.pdf" title="Ausschreibung zur Veranstaltung Springpferdetag" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Springpferdetag"></a>&nbsp;</p><p>22.02.2017<br>Springpferdetag in Redefin<br />
          <a href="/pdf/A1483978543.3345.pdf" title="Ausschreibung zur Veranstaltung Springpferdetag" target="_blank">
          <img src="/images/ausschreibung.jpg" alt="Ausschreibung zur Veranstaltung Springpferdetag"></a>&nbsp;</p>
			</div>
			<div id="datefuss"></div>
			<div id="fbbox">
				<!--{fbbox}-->
			</div>

		</div>
	</div>
</div>


</body></html>
